voiliers bateaux aluminium ovni

Vers le contenu


Fuite de masse bateau alu

Circuits, batteries, chargeur, alternateur, éoliennes, panneaux solaires, convertisseur, ...
  • Facebook
  • Twitter

Fuite de masse bateau alu

Messagede MISS DINAEL 2015 » 02 Fév 2015, 20:36

EST CE GRAVE DOCTEUR ?

Bonjour à Toutes et Tous,
je suis nouveau sur ce forum car propriétaire d'un ovni 36 depuis 08/14 ...
j'ai fait le tour du forum électricité car depuis qq temps j'ai une fuite de masse !
j'y ai trouvé de nombreuses réponses et, mon ovni étant sur 220v en permanence( j'y habite a mi-temps) j'envisage de monter un isolateur galvanique ou un transfo ....mais , si j'ai bien compris le testeur de fuite ne détecte pas ces problèmes liès à la prise de terre .
je vais donc m'armer de courage et autopsier mon tableau électrique jusqu'à trouver le circuit défaillant ...
en attendant de me lancer dans cette opération , j'ai fait quelques mesures qui devraient permettre de déterminer la gravité du problème :
TENSION + BAT avec la COQUE : 5.80-6.20 V , tensions des batteries : 13V et des poussières ....
RESISTANCE + BAT avec la coque : 0
RESISTANCE - BAT avec la coque : 1.003 M OHM
COURANT + BAT avec la coque : 0.20 M A
COURANT - BAT avec la coque : 0.25 M A

Ma question : EST CE GRAVE DOCTEUR ?

merci d'avance à Toutes ( on ne sait jamais !) et a Tous , pour votre éclairage :D :D :D
et, bon vent ....
Philippe.
MISS DINAEL 2015
O discret
O discret
 
Messages: 15
Inscription: 02 Fév 2015, 20:11

Re: Fuite de masse bateau alu


Note : vous voyez cette publicité car vous n'êtes pas connecté au forum
Annonces
 

  • Facebook
  • Twitter

Re: Fuite de masse bateau alu

Messagede Argane » 03 Fév 2015, 11:20

Bonjour,

Les recherches de fuites sont toujours un bon moment.... Si je puis me permettre un conseil de procédure, la solution m'est souvent apparue dans les recherches sur les circuits du guindeau et du mat. C'est pas mal de commencer par là.
Quand au raccordement en permanence au 220 v du quai, (surtout si celui -ci est solidifié par de bonnes palplanches en ferraille)...Je suis devenu méfiant.
Cordialement
JC
Argane
O discret
O discret
 
Messages: 7
Inscription: 21 Nov 2011, 23:39
Localisation: Valras

  • Facebook
  • Twitter

Re: Fuite de masse bateau alu

Messagede HANAMI 2 » 03 Fév 2015, 20:09

Bonjour

Une couple ami sur un 445 a eu pb de fuites il y a quelques temps et voici, en anglais car je n'ai pas le courage de traduire, le protocole de diagnostic suggéré.

Here are a few ideas for the leak... Note admin : VOIR TRADUCTION CI-DESSOUS - MERCI A CCO

En ce qui concerne le Transformateur d'isolement, après plusieurs mésaventures sur des pontons à l'électricité douteuse, je crois que c'est un investissement presque obligatoire.
Le montage est simple: on le place derrière de disjoncteur différentiel et on le fait suivre d'un second disjoncteur différentiel sur lequel on re-connecte le câble principal.
Pour en savoir plus voir http://marc-hanami.blogspot.fr/2013/02/controler-prevenir-la-corrosion-sur-un.html
C'est un peu onéreux, mais quelle tranquillité.

Bon courage.
Marc sur Hanami II.
HANAMI 2
O impliqué
O impliqué
 
Messages: 95
Inscription: 17 Jan 2009, 18:09
Localisation: Les Sables d'Olonne, en partance pour l'ARC 2013 suivi du World ARC 2015

  • Facebook
  • Twitter

Re: Fuite de masse bateau alu

Messagede cco » 04 Fév 2015, 19:34

Merci Marc pour ce texte.

Traduction rapide pour ceux qui n'aiment pas trop la langue de Shakespeare.

Pour ce qui est des fuites, une des méthodes à suivre est celle-ci:

Identifiez toutes les connexions au départ du parc batteries:

Normalement, il ne doit y en avoir qu'une seule qui va au tableau électrique de la table à carte MAIS très souvent, des appareils tels que la VHF, la BLU, la radio, le dessalinisateur sont directement connectés.

La meilleure manière d'identifier ces connexions est de tout éteindre sur le tableau principal et d'essayer de démarrer tous les appareils, les uns après les autres.

Ceux qui démarrent / fonctionnent sont ceux qui sont connectés directement donc il faut identifier les câbles qui les alimentent et les noter.

Une fois que c'est fait, vous devez déconnecter du parc batteries tout ces appareils jusqu'à ce que plus rien ne soit connecté SAUF le tableau électrique avec tous les interrupteurs en position "arrêt". La seule chose à laisser en marche est le détecteur de fuite.

Puis vous rebranchez un à un avec précaution les appareils connectés directement en faisant un test de fuite à chaque fois.
Vous pouvez les laisser connecté une fois testés ou les re débrancher par sécurité, c'est comme vous préférez.

En principe, en procédant ainsi, vous devriez être capable d'identifier lequel est coupable.
Si vous ne l'avez pas trouvé à ce stade, vous devez faire la même chose avec les appareils connectés au tableau électrique en basculant l'interrupteur de chacun sur "marche" les un après les autres tout en testant à chaque fois la présence de fuite.

Si après tout ceci la fuite est toujours là est que vous n'avez pas trouvé son origine, cela peut venir du détecteur de fuite lui-même qui serait défectueux ou incorrectement branché.

Les sources de fuites sont en général:
Les antennes VHF
Les câbles des aérogénérateurs et des panneaux solaires
L'alternateur
La BLU


PS: Entièrement d'accord pour le transformateur d'isolation, indispensable.

Christian
Avatar de l’utilisateur
cco
O passionné
O passionné
 
Messages: 283
Inscription: 15 Déc 2007, 23:23
Localisation: Au Portugal, puis traversée vers les antilles fin 2016 puis...

  • Facebook
  • Twitter

Re: Fuite de masse bateau alu

Messagede MISS DINAEL 2015 » 04 Fév 2015, 21:07

Merci a vous trois ,
je sais ce qu'il me reste à faire ...
mais vu le très faible ampérage , je pense avoir un peu de temps pour trouver l'origine de la fuite , de plus j'ai bien une petite idée car j'ai constaté que le feu en tête de mat ne fonctionne plus ...
Philippe.
MISS DINAEL 2015
O discret
O discret
 
Messages: 15
Inscription: 02 Fév 2015, 20:11

  • Facebook
  • Twitter

Re: Fuite de masse bateau alu

Messagede HANAMI 2 » 05 Fév 2015, 00:27

Pour tout ce qui va dans le mat, le plus simple est de commencer par les connections qui sont en pied de mat. En principe il y a un panneau de vaigrage près du mat qui s'enlève facilement.
Pour éviter les fuites au niveau des raccords, si ils e défont, c'est de mettre de façon préventive de la gaine thermorétractable, sans la rétracter, simplement avec un bout de gray-tape d'un coté pour la fixer.
Bonne chasse ...

Et pour compléter, toujours en anglais :twisted: malheureusement, un petit protocole que j'avais oublié car il était dans "trucs et astuces". http://marc-trucs.blogspot.fr/search/label/Electricit%C3%A9
Il faut tester, pour les appareils à usage intermittent, si la fuite existe quand les appareils sont allumés et surtout si elle apparait lorsque l'on s'en sert: pour la BLU par exemple ,car la puissance en émission est telle que la fuite ne peut apparaitre qu'à ce moment là.

Marc.
HANAMI 2
O impliqué
O impliqué
 
Messages: 95
Inscription: 17 Jan 2009, 18:09
Localisation: Les Sables d'Olonne, en partance pour l'ARC 2013 suivi du World ARC 2015

  • Facebook
  • Twitter

Re: Fuite de masse bateau alu

Messagede MISS DINAEL 2015 » 12 Mar 2015, 10:14

merci a Tous pour votre aide ....
en suivant le protocole précité je suis parti à la recherche de toutes mes batteries afin de couper les diverses alimentations directes aux batteries...
arrivé à la huitième batterie ( dont j'ignorais l'existence) j'ai déterminé l'origine de la fuite qui n'était autre que la batterie elle même, complètement "implosée" .
tout est rentré dans l'ordre , me reste plus qu'a la remplacer !
je me pose la question de savoir comment expliquer un tel phénomène ?
MISS DINAEL 2015
O discret
O discret
 
Messages: 15
Inscription: 02 Fév 2015, 20:11

  • Facebook
  • Twitter

Re: Fuite de masse bateau alu

Messagede HANAMI 2 » 12 Mar 2015, 10:25

Ce n'est probablement pas le cas mais une bonne façon de 'tuer' les batteries, voire de les faire exploser, sur un bateau aluminium (ou acier), c'est de souder sur la coque sans débrancher physiquement toutes les batteries :oops: .
Les déconnecter avec le coupe circuit ne suffit pas.
Il faut être sur qu'il n'y a vraiment plus aucun contact.
J'en ai eu un jeu tué comme cela :twisted: :twisted: :twisted: . Cela a été une bonne leçon mais il m'a fallu du temps pour comprendre ce qui s'était passé.
Maintenant lorsque l'on fait des travaux de soudure, je les débranche toutes, une par une, ce qui permet aussi de les contrôler et de graisser les cosses au remontage 8) .
Bon courage.

Marc.
HANAMI 2
O impliqué
O impliqué
 
Messages: 95
Inscription: 17 Jan 2009, 18:09
Localisation: Les Sables d'Olonne, en partance pour l'ARC 2013 suivi du World ARC 2015

  • Facebook
  • Twitter

Re: Fuite de masse bateau alu

Messagede sirius » 17 Juil 2016, 00:27

Bonjour,
je viens de lire les messages au sujet des fuites électriques. Je viens de passer 6 (six) semaines à chercher un fuite sur mon OVNI 435 sans la trouver (ou plutôt: les trouver). J'ai tout débranché, rebranché un par un, testé un par un etc. J'ai nettoyé les batteries, le coffre des batteries, les cables, les support. J'ai isolé le coffre des batteries par des plaques en PE. J'ai remplacé toute l'électrique du moteur (relais, fusibles, boitier, ...) j'ai démonté et nettoyé le faisceau, enlevé le tuyau autour du faisceau et remplacé par une nouvelle protection, changé l'alternateur, et bien autres choses.
Probablement il y a plusieurs sources du problème, car il ne se montre plus, quand je teste un par un toutes les lignes qui partent des batteries. Mais si tout est reconnecté ça repart à zéro et chaque fois que je fait le test j'ai une ou plusieurs lampes rouges qui s'allument pour une fraction de seconde (Ou plusieurs, si le temps d'attente entre les tests est assez long). J'ai mesuré avec d'autres instruments et je me suis aperçu que le problème ne se montre uniquement quand le réseau est sous tension. Quand les batteries sont débranché je mesure entre 25 et plusieurs centaines de méga ohm entre le réseau et la coque. Mais quand les batteries sont branché la résistance entre le réseau et le coque de réduit à environ 2 méga ohm. (les batteries non branchés n'ont aucune connections électrique avec la coque, ils sont posé dans des bacs en plastique).
Est-ce que quelqu'un à une idée?
A. Servais
(SIRIUS)
sirius
O discret
O discret
 
Messages: 15
Inscription: 22 Oct 2007, 12:27
Localisation: Port Napoléon

  • Facebook
  • Twitter

Re: Fuite de masse bateau alu

Messagede HANAMI 2 » 22 Juil 2016, 12:54

Bonjour,

Quel boulot!
Avez vous essayé de changer le testeur?
J'ai vu à Ste Lucie un 445 allemand qui avait un problème similaire, Alubat leur a envoyé un nouveau testeur, c'était lui le fautif.
Vous pouvez demander à Alubat.
Il viennent de changer de directeur et le nouveau est très bien. J'ai navigué avec lui hier pour faire essayer un 445 à des clients et si il peut vous aider ( nouveau testeur ar exemple) il le fera.
La personne qui s'occupe de l'électricité au chantier est Manu Rouveau et il est sur Facebook.
Bon courage.

Marc sur S/Y Hanami II
HANAMI 2
O impliqué
O impliqué
 
Messages: 95
Inscription: 17 Jan 2009, 18:09
Localisation: Les Sables d'Olonne, en partance pour l'ARC 2013 suivi du World ARC 2015

  • Facebook
  • Twitter

Re: Fuite de masse bateau alu

Messagede HANAMI 2 » 22 Juil 2016, 12:55

Manu ROUVREAU
HANAMI 2
O impliqué
O impliqué
 
Messages: 95
Inscription: 17 Jan 2009, 18:09
Localisation: Les Sables d'Olonne, en partance pour l'ARC 2013 suivi du World ARC 2015


Retourner vers Electricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités