voiliers bateaux aluminium ovni

Vers le contenu


Fuites électriques bateau alu ?

Circuits, batteries, chargeur, alternateur, éoliennes, panneaux solaires, convertisseur, ...
  • Facebook
  • Twitter

Re: Fuites électriques ??

Messagede Doupirate » 11 Fév 2013, 04:52

SINE DIE a écrit:Je relance le sujet car je n'ai pas tout compris!
Le moteur est isolé de la coque par les silent bloc
L'arbre n'est pas isolé du moteur
L'arbre est immergé dans l'eau de mer donc le moteur "touche l'eau de mer".
Si je ne me trompe pas, les capteurs de pression, de température et les bougies de préchauffage ne sont pas en bipolaire (je ne suis pas devant le moteur mais il me semble ne voir qu'un seul fil s'en échapper)
.Donc leur (-) est bien la masse du moteur
Pour afficher quelque chose il faut bien que cette masse moteur soit reliée au (-) de la batterie.
Par relation de cause à effet, le (-) de tout le circuit est en contact avec l'eau de mer.
Comme la coque est aussi en contact avec l'eau de mer, il n'y a pas isolation entre le (-) est la coque

???????? Merci de me dire où est mon erreur!!!

Amicalement
Gilles
SINE DIE


Je suis ingénieur électrique diplômé de l'école polytechnique de Montréal depuis 1981. Je ne suis un expert en rien, mais je sais reconnaître une théorie plausible. La vôtre est la seule qui explique tout. En fait, la cathode de la batterie moteur doit impérativement mettre la coque à un potentiel négatif. Le moteur n'en sera jamais isolé. Normalement ça n'a aucun effet. Il n'y a pas de réaction électrolytique tant qu'il n'y a pas de fuite dont la boucle se ferme par l'eau salée.

Mieux, s'il y a fuite, elle sera forcée dans le sens de protéger la coque aux dépens du fil fuyant qui sera forcé de faire office d'anode par la batterie. Le fils ou le contact fuyant donnera à la coque et la coque sera salie de poussière, sans plus. À la fin, un court-circuit fera opérer la protection de l'appareil, ou bien, il s'éteindra.

Certains préconisent de mettre le - la cathode des batteries maison à la coque, pour la protéger en la forçant à être plus noble que les autres composantes branchées du bateau. J'hésiterais à le faire, à moins de mettre les batteries de service en parallèle permanent avec la batterie du moteur. Je craindrais des courants de circulation: une différence de potentiel pourrait s'installer entre les batteries sans référence commune autre que la coque, dans laquelle des courants de circulation importants pourraient s'installer.

Quand aux anodes sacrificielles, leur différence de potentiel avec la coque est maintenue. Tout le monde descend de 12 volts.

En bref:

- Le moteur met en permanence la coque au même voltage que la borne négative de sa batterie de démarrage. Il est donc forcé que la tension entre la borne positive de la batterie et la coque soit de 12 volts ou à peu près 12 volts si on mesure sur une batterie différente de celle de démarrage.

- Avoir la coque branchée sur la borne négative de la batterie de démarrage, la protège en cas de fuite, puisque les appareils se désagrègeront et la poudre métallique qu'ils génèreront se déposera sur la coque. La coque est intacte, mais l'appareil, en particulier son contact fuyant, non.

- Une résistance moindre que l'infini entre le + de la batterie et la coque, indique qu'il y a contact entre un fil raccordé sur le + de la batterie et la coque. Donc, qu'il y a fuite. Ce test aussi est valide. (crédit à l'auteur de ce message plus haut) Je suppose que c'est sur ce principe que les détecteurs de fuites fonctionnent.

C'est votre discussion qui m'a menée à ces conclusions. J'espère avoir eu une contribution positive.

Merci
Doupirate
O impliqué
O impliqué
 
Messages: 64
Inscription: 14 Nov 2012, 13:15

Re: Re: Fuites électriques ??


Note : vous voyez cette publicité car vous n'êtes pas connecté au forum
Annonces
 

  • Facebook
  • Twitter

Re: Fuites électriques ??

Messagede Nunavut » 11 Fév 2013, 20:20

Doupirate a écrit:- Le moteur met en permanence la coque au même voltage que la borne négative de sa batterie de démarrage. Il est donc forcé que la tension entre la borne positive de la batterie et la coque soit de 12 volts ou à peu près 12 volts si on mesure sur une batterie différente de celle de démarrage.


En principe sur les voiliers aluminium de plaisance en France (le cas des Ovni et de la quasi totalité des chantiers français fabriquant de voiliers alu), on monte des moteurs avec une isolation bipolaire poussée, c.a.d. silent-blocks isolés, transmission accouplement, certains utilisant des tourteaux avec isolant, arrivée de fuel en tuyau souple (isolant), relais complémentaire pour le négatif du démarreur, sondes, alternateurs, etc. Certains architectes spécialistes des bateaux alu vont même jusqu'à préconiser un passe-coque plastique pour l'entrée d'eau de mer du refroidissement moteur (colonne d'eau de mer conductrice), alors que le consensus pour les coques alu est plutôt d'utiliser des passe-coques alu soudés (en cas de choc l'alu pouvant subir d'importantes déformations avant de rompre, pas le cas d'un passe coque en résine plastique).
Restent les bougies de préchauffage, mais négligeable en durée.
Philippe de Nunavut
Avatar de l’utilisateur
Nunavut
O passionné
O passionné
 
Messages: 128
Inscription: 09 Mai 2007, 20:27

  • Facebook
  • Twitter

Re: Fuites électriques bateau alu ?

Messagede Beija Mar » 12 Fév 2013, 10:35

La distribution électrique sur mon Ovni est bipolaire. Vérifier les circuits en ouvrant tous les coupe-circuit. Fermer un après l'autre les coupe-circuit en respectant la cascade des coupe-circuit. (Fermer un coupe circuit principal puis un des coupe-circuit d'appareillage en aval, faire le test et ainsi de suite) Reste le moteur. Si celui-ci est isolé de la coque en fonctionnement normal il ne l'est pas au moment du démarrage. Le + batterie est relier au contacteur du démarreur qui lui est relier à la masse du moteur. Pour éviter la liaison continue avec le - batterie un deuxième contacteur est inséré dans le circuit. Au démarrage ce contacteur relie la masse du moteur au - batterie d'ou une fuite limité au démarrage. Si vous avez un démarreur bipolaire oubliez mon commentaire. En principe ce montage est d’usine. Si vous avez changé le moteur, à voir. Si vous avez un groupe électrogène à voir. J’ai acheté mon Ovni avec un groupe cela n’a pas été fait. Si cela peut vous aider….. Je reste à disposition pour complément d’information ou pour recevoir les correctifs.
JF
Beija Mar
O discret
O discret
 
Messages: 8
Inscription: 06 Juil 2012, 16:33
Localisation: Albufeira Portugal

  • Facebook
  • Twitter

Re: Fuites électriques ??

Messagede Doupirate » 12 Fév 2013, 22:54

En principe sur les voiliers aluminium de plaisance en France (le cas des Ovni et de la quasi totalité des chantiers français fabriquant de voiliers alu), on monte des moteurs avec une isolation bipolaire poussée, c.a.d. silent-blocks isolés, transmission accouplement, certains utilisant des tourteaux avec isolant, arrivée de fuel en tuyau souple (isolant), relais complémentaire pour le négatif du démarreur, sondes, alternateurs, etc.


Je me demande bien pourquoi on se donne tout ce mal..... :?:

C'est vrai que si la coque est flottante, un contact fera chuter la résistance entre un des pôles de la batterie et la coque sans pour autant qu'il n'y ait de fuite proprement dite. Le contact pourra être repéré et réparé sans que l'électrolyse commence, quelle qu'en fusse la victime.

C'est mieux. Mais y a-t-il une autre raison que je ne voies pas?

Merci.
Doupirate
O impliqué
O impliqué
 
Messages: 64
Inscription: 14 Nov 2012, 13:15

  • Facebook
  • Twitter

Re: Fuites électriques bateau alu ?

Messagede kv33 » 20 Juil 2013, 07:52

Bonjour,
Sur un voilier avec une coque alu, entre 2 points de mesure d'épaisseur de coque distants de 0,30 m ( surfaces parfaitement décapées) mon multimètre placé sur "mesure d'isolement" ne m'indique aucune continuité comme si le courant délivré par l ' appareil de mesures était totalement absorbé.
Avez-vous une explication ?
Cordialement 8)
kv33
O nouveau
O nouveau
 
Messages: 1
Inscription: 20 Juil 2013, 07:39

  • Facebook
  • Twitter

Re: Fuites électriques bateau alu ?

Messagede De Zeebrecht » 27 Juil 2013, 10:34

Ovni 36 1998,
Ce que je sais de mon électricité:
Tous les fils négatifs sont groupés sur mon plateau de bord. Les fils positifs sont partagés, bien que je peux difficilement définir leur trajet. Quand je touche le testeur, il y a toujours eu un petit clin d'illumination rouge sur le pôle négatif. In n'y a pas de corrosion-électrolyse sur les parties immergées.
Est-ce exact que, comme je pense, ce n'est que la pôle positive qui fait de l'électrolyse? Le métal-sel aluminium et les ions aluminium sont des éléments chargées positif. Donc s'il y a un contact positif sur la coque, les metals positives sont attirés aussi les ions aluminium. Je comprends, s'il y a des sels d'alluminium sur la surface, ceux si se désintègrent par l'electrolyse et laissent libres des ions alluminium positifs. Je me trompe?
Je mets d'antifouling Attiva superwhite. Ca tient pendant 2 années.Me conseillé par "Ariel" Cherbourg.

J'ai un contact sur mon Vhf, quand je connecte l'antenne du mât. Une deuxieme antenne est montée sur l'aile ou pas de contact électrique. L'antenne du mât ne connecte pas à la coque....?????? :cry:
De Zeebrecht
O impliqué
O impliqué
 
Messages: 50
Inscription: 21 Mar 2010, 17:07

Précédente

Retourner vers Electricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités