Fuite electrique apres changement de moteur

  • Facebook
  • Twitter

Fuite electrique apres changement de moteur

Messagepar melimila » 07 Mars 2018, 07:11

bonjour a tous
arrivé en novembre en nouvelle zelande avec un moteur D2 55 de 5000h, j'ai decidé de le changer pour un volvo neuf D 60 sur notre OVNI 435 de 2003
avant l'installation du nouveau moteur aucune fuite electrique sur le testeur, mais des la mise en place du nouveau fuite majeure , sur le negatif, aussi bien sur le circuit moteur que servitude.
l'installateur, concessionaire volvo, essaye depuis 2 mois de regler,sans succes,le probleme
actuellement moteur deconnecté des batteries et arbre d'helice desacouplé :
si le passe coque eau salée de refroidissement moteur est fermé : aucune fuite sur le testeur que les coupe-circuits moteur et servitudes soient ouverts ou fermés
si, par contre, le passe coque est ouvert il y a la fuite sur le testeur si le coupecircuit moteur est ouvert et elle disparait quand le coupecircuit est fermé;le coupecircuit servitude ouvert ou ferme ne change rien

enfin l'installateur me dit qu'il existe une fuite de 25 mA sur l'arbre d'helice, meme desacouple du moteur: sa conclusion est que le nouveau moteur n'est pas en cause ; il pense que l'eau de la marina est trop douce et veux faire un essai en haute mer
j' ai plus confiance et commence a desesperer
merci de votre aide
melimila
O discret
O discret
 
Messages: 6
Inscription: 09 Avr 2015, 10:47
Localisation: colombie

Re: Fuite electrique apres changement de moteur


Note : vous voyez cette publicité car vous n'êtes pas connecté au forum
Annonces
 

  • Facebook
  • Twitter

Re: Fuite electrique apres changement de moteur

Messagepar Dummy » 08 Mars 2018, 16:11

Bonjour,
Question évidente mais on ne sait jamais : le nouveau moteur est-il bien monté en bipolaire et complètement isolé de la coque (eg silent blocks, joint spécial Volvo elastomere pour presse étoupe arbre, etc) . Tous les bateaux de plaisance aluminium sont montés comme cela par les chantiers français mais ce n'est pas le cas pour des bateaux professionnels en alu (ex bateaux alu de plongée à moteur) ou encore dans d'autres pays du monde où les montages en bipolaire sont moins fréquents.
En dehors de quelques secondes au démarrage il ne devrait pas y avoir de fuites !
Avatar de l’utilisateur
Dummy
O passionné
O passionné
 
Messages: 368
Inscription: 21 Fév 2007, 10:07

  • Facebook
  • Twitter

Re: Fuite electrique apres changement de moteur

Messagepar melimila » 14 Mars 2018, 04:25

bingo drummy
j'avais ecrit au SAV alubat et thierry leprince d'ALUBAT m'a donne la meme reponse et a communique avec volvo nouvelle zelande pour leur expliquer les montages a faire
d'autre part thierry m'avait conseille de contacter gwen marine aux sables d'ollone(concessionaire volvo) ils ont eu la meme conclusion et ont envoye shema et photos au volvo NZ
ca les a decide mais cela faisait 3 mois que ca durait et des le debut de la fuite,correspondant a la mise en place du D 60,j'avais demande si il y avait un montage bipolaire sur le moteur ce qui avait ete balaye d'un revers de main hautain:mon povre monssieur ,ca fait des centaines de moteur que l'on pose sur des bateaux alu alors ne venez pas m'apprendre mon metier
morale de l'histoire:croyez en vous,utilisez internet
sans le SAV alubat et gwen marine ils seraient encore en train de chercher

MERCI A EUX ET A TOI
la solidarite c'est essentiel
melimila
O discret
O discret
 
Messages: 6
Inscription: 09 Avr 2015, 10:47
Localisation: colombie

  • Facebook
  • Twitter

Re: Fuite electrique apres changement de moteur

Messagepar Dummy » 14 Mars 2018, 14:16

Bonjour,
Heureux d'apprendre que c'était la solution (les fuites électriques ce n'est pas toujours simple) et content de voir que le SAV du chantier est à nouveau au top, c'est vraiment utile pour ceux qui voyagent.
Je pense que tu devrais inspecter ta coque notamment à l'endroit où ils ont branché le négatif (pas trop gênant si sur membrure ou lisse) et toutes les anodes du bateau.

Par ailleurs pour tout moteur neuf (je suppose que c'est toujours valable pour le D2-60) quelques points à vérifier (voir ce vieux fil sur le D2-55 : points-verifier-moteur-volvo-neuf ) et notamment le serrage des boulons de l'inverseur sur le bloc moteur après quelques dizaines d'heures de fonctionnement (ce fil a sauvé la mise à quelques chanceux qui s'en sont aperçus avant que ce ne soit trop tard !)
Bon vent, Kev
Avatar de l’utilisateur
Dummy
O passionné
O passionné
 
Messages: 368
Inscription: 21 Fév 2007, 10:07

  • Facebook
  • Twitter

Re: Fuite electrique apres changement de moteur

Messagepar Zephyr » 16 Mars 2018, 23:24

Bonsoir,
Juste à titre de curiosité pour mieux comprendre : comment sont câblés les bateaux aluminiums professionnels qui n'utilisent pas les montages bipolaires ? Le négatif des batteries est-il reliée à la coque qui sert de masse ? Comment dans ce cas la coque est-elle protégée de la corrosion galvanique ?? j'ai entendu dire aussi que c'était imposé par les normes de sécurité pour un bateau professionnel, pourquoi ? merci
Zephyr
O discret
O discret
 
Messages: 8
Inscription: 07 Août 2008, 16:59

  • Facebook
  • Twitter

Re: Fuite electrique apres changement de moteur

Messagepar Dummy » 17 Mars 2018, 18:39

Bonjour Zephyr, ça fait longtemps, j'attends toujours ma Stella :mrgreen: :D
Pour une première réponse en attendant qu'un collègue bien plus expert que moi en la matière passe par là

Les bases de la corrosion électrolytique sont expliquées par ex. ici : http://bricologie.free.fr/corrosion.htm
Il n'y a pas vraiment de contre indication (sauf sur nos bateaux en bipolaire) à brancher le négatif des parcs batteries en 1 point unique d'une coque métallique, le cas sur les bateaux professionnels, car (voir le fonctionnement d'une pile, courant imposé) c'est l'anode qui est "mangée" et non la cathode. Le courant alternatif n'est pas le problème, c'est le courant continu et par exemple (le pire car en général pas détecté par 1 simple détecteur de fuites) les courants de fuite dus aux installations défectueuses du port ou des bateaux voisins qui passent par la terre du fil de quai pour le chargeur de batteries et l'alimentation du bateau en 230 V. Il est interdit (et dangereux car alors les disjoncteurs différentiels ne fonctionneraient plus) de déconnecter le fil de terre de ce câble. Plusieurs solutions : ne pas laisser brancher son bateau au quai en continu et/ou utiliser un isolateur galvanique ou mieux un transformateur d'isolement. Ces bateaux professionnels contrôlent en continu le potentiel de leur coque et disposent d'anodes à courant forcé pour optimiser sa protection. Trop de "protection" est nuisible aussi, le cas par exemple d'anodes au magnésium, voir l'échelle de potentiel des métaux faites pour l'eau douce par ex pour nos amis suisses qui resteraient à naviguer sur le lac léman, plutot rare!, au lieu d'anodes au zinc dans l'eau salée i.e. risque de cloques sous la peinture, gênant quand les couches époxy sous l'antifouling sont détériorées !
Les bateaux professionnels utilisant souvent des équipements de forte puissance fonctionnant sur le 230V d'un groupe embarqué (ex compresseur de plongée, treuils, etc) et pouvant transporter du public, les normes de sécurité leur imposent (je pense) cette mise à la masse (ainsi que des liaisons équipotentielles) pour que les protections des personnes (disjoncteurs différentielles) fonctionnent bien, comme pour les normes électriques y inclus salles de bain pour une habitation, voir consuel ...

Sur nos voiliers branchés en bipolaire ou bifilaire ce qui veut dire 2 fils + et - partout la coque est entièrement isolée. Voir le site ci dessus on parle dans ce dernier cas de masse flottante, la coque étant complètement isolée de l'eau de mer grâce à plusieurs couches d'epoxy sous l'antifouling et de tout instrument (sauf en cas de désordre ex fil débranché ou cassé touchant la coque que le détecteur de fuites devrait signaler) ou tout appareil électrique, y compris le moteur qui doit être complètement isolé : tuyaux élastomère isolant à partir des réservoirs intégrés à la coque, silent-blocks, relais pour démarreur, tourteau isolant et/ou presse-étoupe élastomère, voire même passe-coque plastique, la colonne d'eau salée étant conductrice, etc.
@+, Kev
Avatar de l’utilisateur
Dummy
O passionné
O passionné
 
Messages: 368
Inscription: 21 Fév 2007, 10:07

Re: Re: Fuite electrique apres changement de moteur

Annonces
 


Revenir vers Electricité

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités