Problème structurel 395

  • Facebook
  • Twitter

Problème structurel 395

Messagepar bombyxe » 28 Nov 2015, 18:57

Bonjour,
un propriétaire de 385 m'a dit que les 395 avait un problème structurel au niveau de la jupe arrière, sans plus de précisions. (Corrosion galvanique, échantillonnage trop faible de l'aluminium à cet endroit,...?) Quelqu'un peut-il m'éclairer?
bombyxe
O discret
O discret
 
Messages: 10
Inscription: 15 Fév 2015, 11:29

Re: Problème structurel 395


Note : vous voyez cette publicité car vous n'êtes pas connecté au forum
Annonces
 

  • Facebook
  • Twitter

Re: Problème structurel 395

Messagepar Brigounette » 28 Nov 2015, 19:30

Bonjour,
J'ai un OVNI395 acheté neuf et livré en Mars 2009.
C'est le N° 82 et j'ai aucun problème.
Nous sommes très content de notre voilier
Cdtl Maurice
Brigounette
O discret
O discret
 
Messages: 16
Inscription: 10 Oct 2012, 18:21
Localisation: Les Sables d'Olonne

  • Facebook
  • Twitter

Re: Problème structurel 395

Messagepar Lacanealise » 29 Nov 2015, 08:52

Bonjour, Même réponse que Maurice. Notre 395 est de 2005 nous n'avons pas remarqué de problème au niveau de la jupe arrière... Super bateau !
MT
Lacanealise
O discret
O discret
 
Messages: 16
Inscription: 01 Sep 2014, 19:07
Localisation: Espagne

  • Facebook
  • Twitter

Re: Problème structurel 395

Messagepar bombyxe » 29 Nov 2015, 11:07

Bonjour,
merci à vous pour ces réponses. Postérieurement à l'achat, avez-vous réalisé à cet endroit des implantations pour hydrogénérateur ou autre régulateur d'allure? Si oui, cela vous donne-t-il entière satisfaction?
bombyxe
O discret
O discret
 
Messages: 10
Inscription: 15 Fév 2015, 11:29

  • Facebook
  • Twitter

Re: Problème structurel 395

Messagepar cco » 29 Nov 2015, 11:49

Je ne suis pas sûr pour le 395 mais je crois bien que, comme sur le 365, une contreplaque en alu épais a été placée à cet effet à l'arrière de la jupe. Et vu le nombre de 395 qui ont un régulateur, je doute que cela pose un problème.
Avatar de l’utilisateur
cco
O passionné
O passionné
 
Messages: 287
Inscription: 15 Déc 2007, 23:23
Localisation: Atuona, Hiva Oa, Les Marquise

  • Facebook
  • Twitter

Re: Problème structurel 395

Messagepar Brigounette » 29 Nov 2015, 15:39

Je n'ai pas installé de régulateur d'allure, mais j'ai monté moi-même un alternateur d'arbre 25A et j'en suis très très content.
Peut-être un peu relou, mais néanmois efficace et très fiable.
Maurice
Brigounette
O discret
O discret
 
Messages: 16
Inscription: 10 Oct 2012, 18:21
Localisation: Les Sables d'Olonne

  • Facebook
  • Twitter

Re: Problème structurel 395

Messagepar Lacanealise » 30 Nov 2015, 08:41

Nous n'avons rien monté sur la jupe arrière...
Monique
Lacanealise
O discret
O discret
 
Messages: 16
Inscription: 01 Sep 2014, 19:07
Localisation: Espagne

  • Facebook
  • Twitter

Re: Problème structurel 395

Messagepar Khujada 2 » 02 Déc 2015, 10:05

Bonjour,

Nous avons un ovni 395 avec un régulateur d'allure sur la jupe (un hydrovane). Pas de problèmes.

Cordialement
Albane
Khujada 2
O intéressé
O intéressé
 
Messages: 33
Inscription: 29 Juil 2012, 12:11

  • Facebook
  • Twitter

Re: Problème structurel 395

Messagepar URUZ » 09 Déc 2015, 11:37

Bonjour

Les Ovni peuvent être confrontés a quelques approximations géométriques....!!! mais à des problèmes de structures...???
Ils n'ont certainement pas ces défauts....!!!! et tellement d'autres qualités
Uruz
URUZ
O intéressé
O intéressé
 
Messages: 45
Inscription: 03 Oct 2010, 16:32
Localisation: Paris / Port St Louis du Rhone

  • Facebook
  • Twitter

Re: Problème structurel 395

Messagepar bombyxe » 10 Déc 2015, 09:29

merci à tous pour vos confirmations!
bombyxe
O discret
O discret
 
Messages: 10
Inscription: 15 Fév 2015, 11:29

Re: Re: Problème structurel 395

Annonces
 


Revenir vers Autres

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron